<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-gb" xml:lang="en-gb">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-language" content="en-gb" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="verify-v1" content="zBEV9dYka6uDObdWe7Cz3mM8IaSt6vuejFVqoyEi3i8=" />
<meta name="keywords" content="breakbeat, breaks, nsb, nsb forum, breaks music, bass, breaks website, breakbeat music, plump djs, krafty kuts, stanton warriors, atomic hooligan, a skillz, adam freeland, evil nine, tech funk, wonk, dubstep, nsb radio, bass music, breakspoll, glade, boomtown, lady waks, colombo">
<meta name="description" content="NuSkoolBreaks.co.uk is the worlds biggest and multi-award winning online breakbeat music community, with news, features, reviews, online radio station and more, covering the best in breaks electronic music.  ">
<meta property="og:image" content="http://www.nuskoolbreaks.co.uk/logos/nsb-logo-square.jpg"/>

<!--<title>View forum - OFF TOPIC :: NuSkoolBreaks.co.uk Breaks &amp; Breakbeat Music</title>-->

<title>OFF TOPIC | NuSkoolBreaks.co.uk Breaks &amp; Breakbeat Music Forum
   </title>



<link rel="alternate" type="application/atom+xml" title="Feed - NuSkoolBreaks.co.uk" href="http://www.nuskoolbreaks.co.uk/forum/feed.php" />

<link rel="alternate" type="application/atom+xml" title="Feed - All forums" href="http://www.nuskoolbreaks.co.uk/forum/feed.php?mode=forums" />

<link rel="alternate" type="application/atom+xml" title="Feed - New Topics" href="http://www.nuskoolbreaks.co.uk/forum/feed.php?mode=topics" />

<link rel="alternate" type="application/atom+xml" title="Feed - Forum - OFF TOPIC" href="http://www.nuskoolbreaks.co.uk/forum/feed.php?f=14" />


<link rel="stylesheet" href="./styles/subsilver2/theme/stylesheet.css" type="text/css" />
<script type="text/javascript">
// <![CDATA[




function popup(url, width, height, name)
{
	if (!name)
	{
		name = '_popup';
	}



	window.open(url.replace(/&amp;/g, '&'), name, 'height=' + height + ',resizable=yes,scrollbars=yes,width=' + width);
	return false;
}



function jumpto()
{
	var page = prompt('Enter the page number you wish to go to:', '1');
	var per_page = '40';
	var base_url = './viewforum.php?f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50';



	if (page !== null && !isNaN(page) && page == Math.floor(page) && page > 0)
	{
		if (base_url.indexOf('?') == -1)
		{
			document.location.href = base_url + '?start=' + ((page - 1) * per_page);
		}
		else
		{
			document.location.href = base_url.replace(/&amp;/g, '&') + '&start=' + ((page - 1) * per_page);
		}
	}
}



/**
* Find a member
*/
function find_username(url)
{
	popup(url, 760, 570, '_usersearch');
	return false;
}



/**
* Mark/unmark checklist
* id = ID of parent container, name = name prefix, state = state [true/false]
*/
function marklist(id, name, state)
{
	var parent = document.getElementById(id);
	if (!parent)
	{
		eval('parent = document.' + id);
	}



	if (!parent)
	{
		return;
	}



	var rb = parent.getElementsByTagName('input');

	
	
	for (var r = 0; r < rb.length; r++)
	{
		if (rb[r].name.substr(0, name.length) == name)
		{
			rb[r].checked = state;
		}
	}
}







// ]]>

</script>
<script src="browser-detect.js" type="text/javascript"></script>
<script type="text/javascript">
       	var browsertypez = returndetect();
</script>
<script type="text/javascript" src="./mobiquo/tapatalkdetect.js"></script>
</head>
<body class="ltr">
<a name="top"></a>
<div id="wrapheader">
  <!-- start --> 
  <a name="top"></a> <a href="http://english-114534602126.spampoison.com"><img src="/images/spacer.gif" width="1" height="1" border="0"></a>
	<div id="logodesc">
		<table width="100%" cellspacing="0">
      <tr valign="bottom">
        <td style="padding-top:10px;"><a title="NuSkoolBreaks.co.uk Breaks & Breakbeat Music" href="./index.php?sid=a53c4566accbc4c92c8a44cc180f0e50"><img src="./styles/subsilver2/imageset/site_logo.gif" width="177" height="60" alt="" title="" /></a></td>
        <td width="100%" align="right"><!--<h1>NuSkoolBreaks.co.uk</h1><span class="gen">Worldwide Breakbeat &amp; Breaks Portal</span>--> 
          <!--
<a href="http://www.nuskoolbreaks.co.uk/mail/?p=subscribe"><img src="/images/site/navigation/mailinglist.gif" alt="Subscribe to the Breaks Mailing List" width="102" height="62" border="0" align="absmiddle"></a>--></td>
        <td align="right">
<!-- banner code removed from here -->
          </td>
      </tr>
    </table>
    </td>
    </tr>
    </table>
    <!--</div>-->
    
    <table class="tablebg" width="100%" cellspacing="1" cellpadding="0" style="margin-top: 5px;">
		<tr>
        <td height="25" nowrap align="center" class="row1">
<a title="NuskoolBreaks.co.uk Breakbeat Forum" href="/index.php" class="mainmenu">HOME</a>&nbsp;&nbsp; :&nbsp; 
<a title="General Breakbeat" href="/viewforum.php?f=2" class="main menu">MUSIC DISCUSSION</a>&nbsp;&nbsp;:&nbsp; 
<a title="Breaks Music Mixes and Radio Shows" href="/viewforum.php?f=5" class="mainmenu">MIXES & RADIO</a>&nbsp;&nbsp;:&nbsp; 
<a title="Breakbeat Production Tips" href="/viewforum.php?f=4" class="mainmenu">PRODUCTION TIPS & TRACKS</a>&nbsp;&nbsp;:&nbsp; 
<a title="Breakbeat Events" href="/viewforum.php?f=27" class="mainmenu">EVENT LISTINGS</a>
		</tr>
      <tr>
        <td height="25" nowrap align="center" class="row1">

<a title="Register" href="./ucp.php?mode=register&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="mainmenu">REGISTER</a>&nbsp;&nbsp;:&nbsp; 
<a title="Login" href="./ucp.php?mode=login&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="mainmenu">LOGIN</a>&nbsp;&nbsp;:&nbsp; 
 
<a title="Off Topic Chat" href="/viewforum.php?f=14" class="mainmenu">OFF TOPIC</a>&nbsp;&nbsp;:&nbsp; 
<a title="Newbies" href="/viewforum.php?f=32" class="main menu">NEW USERS</a>&nbsp;&nbsp;:&nbsp; 
<a title="NSB Info" href="/viewforum.php?f=6" class="mainmenu">FORUM INFO</a></td>
      </tr>
      <tr>
        <td bgcolor="#D6D7DE" align="center">
		<table width="740" border="0" align="center" cellpadding="0" cellspacing="0">
  <tr>
    <td width="60" bgcolor="#D6D7DE"><a href="http://www.nsbradio.co.uk" target="_blank"><img src="/forum/images/site/navigation/nsb-radio-logo.gif" alt="Go to NSB Radio - Online Breakbeat Radio Station" width="41" height="52" border="0"></a></td>
    <td width="680">
<table width="680" border="0" cellpadding="0" cellspacing="0" bgcolor="#D6D7DE">
      <tr>
        <td colspan="2">
          <div align="center"><a href="http://www.nsbradio.co.uk" target="_blank"><img src="/forum/images/site/navigation/listen-live-nsb-radio.gif" alt="Go to NSB Radio - Online Breakbeat Radio Station" width="396" height="12" vspace="5" border="0"></a></div></td>
      </tr>
	  
      <tr>
        <td colspan="2">
          <div align="center">
		  <span class="mainmenu"><strong>ON NOW :: NSB RADIO - BREAKS & BEATS RADIO - THE WORLDS BIGGEST BREAKBEAT RADIO...</strong>
		  </div></td>
      </tr>
      <tr>
        
		<td width="285">

		<table width="280" border="0" align="left" cellpadding="0" cellspacing="0">
            <tr>
              <td width="100" height="24" class="mainmenu">&nbsp;&nbsp;<b>192K STREAM</b></td>
              <td width="36" height="24"><a href="http://www.nsbradio.co.uk/listen128k.pls"><img src="/forum/images/site/navigation/stream_wamp.gif" alt="Launch Radio in WinAMP" width="17" height="17" border="0"></a></td>
              <td width="36" height="24"><a href="http://www.nsbradio.co.uk/listen128k.asx"><img src="/forum/images/site/navigation/stream_asx.gif" alt="Launch Radio in Windows Media Player" width="20" height="17" border="0"></a></td>
              <td width="36" height="24"><a href="http://www.nsbradio.co.uk/listen128k.ram"><img src="/forum/images/site/navigation/stream_real.gif" alt="Launch Radio in RealPlayer" width="20" height="17" border="0"></a></td>
              <td width="36" height="24"><a href="http://www.nsbradio.co.uk/listen128k.pls"><img src="/forum/images/site/navigation/stream_it.gif" alt="Launch Radio in iTunes" width="18" height="17" border="0"></a></td>
              <td width="36" height="24"> <a href="javascript:void(window.open('http://nsbradio.co.uk/popupradio96k.php','Radio','scrollbars=no,width=468,height=260'))" title="Breakbeat Radio"><img src="/forum/images/site/navigation/stream_pc.gif" alt="Launch Web Player" width="17" height="17" border="0"></a></td>
            </tr>
        </table>
		
		</td>
      <td width="365">
	  
<a class="mainmenu" href="http://nsbradio.co.uk/content/schedule/">SHOW TIMETABLE</a> : <a class="mainmenu" href="http://www.nsbradio.co.uk/content/chat/" target="_blank">CHAT ROOM</a> : <a class="mainmenu" href="http://www.nsbradio.co.uk/archives" target="_blank">DOWNLOAD MP3 ARCHIVES</a></span>
</td>
      </tr>
    </table>
	</td>
  </tr>
</table></td>
      </tr>
        </tr>
      
		</table>
	</div>

	<div id="menubar">
		<table width="100%" cellspacing="0">
		<tr>
        <td class="genmed"><a href="./ucp.php?mode=login&amp;sid=a53c4566accbc4c92c8a44cc180f0e50"><img src="./styles/subsilver2/theme/images/icon_mini_login.gif" width="12" height="13" alt="*" /> Login</a>&nbsp; &nbsp;<a href="./ucp.php?mode=register&amp;sid=a53c4566accbc4c92c8a44cc180f0e50"><img src="./styles/subsilver2/theme/images/icon_mini_register.gif" width="12" height="13" alt="*" /> Register</a>
					</td>
        <td class="genmed" align="right"><a href="./faq.php?sid=a53c4566accbc4c92c8a44cc180f0e50"><img src="./styles/subsilver2/theme/images/icon_mini_faq.gif" width="12" height="13" alt="*" /> FAQ</a> 
          
				</td>
		</tr>
		</table>
	</div>
	<div id="datebar">
		<table width="100%" cellspacing="0">
		<tr>
			<td class="gensmall"></td>
			<td class="gensmall" align="right">It is currently Thu Dec 22, 2016 2:04 pm<br /></td>
		</tr>
		</table>
	</div>
</div>
<div id="wrapcentre">

	<br style="clear: both;" />
	<br />
	<div id="pageheader">
		<h2><a class="titles" href="./viewforum.php?f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">OFF TOPIC</a></h2>

		
			<p class="moderators">Moderators: <a href="./memberlist.php?mode=viewprofile&amp;u=21220&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" style="color: #006699;" class="username-coloured">Plexus</a>, <a href="./memberlist.php?mode=viewprofile&amp;u=2&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" style="color: #006699;" class="username-coloured">jimmy brayks</a>, <a href="./memberlist.php?mode=group&amp;g=8&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">NSB Mods</a></p>
		
	</div>

	<br clear="all" /><br />


<div id="pagecontent">


		<table width="100%" cellspacing="1">
		<tr>
			
				<td align="left" valign="middle"><a href="./posting.php?mode=post&amp;f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50"><img src="./styles/subsilver2/imageset/en/button_topic_new.gif" alt="Post new topic" title="Post new topic" /></a></td>
			
				<td class="nav" valign="middle" nowrap="nowrap">&nbsp;Page <strong>1</strong> of <strong>1405</strong><br /></td>
				<td class="gensmall" nowrap="nowrap">&nbsp;[ 56178 topics ]&nbsp;</td>
				<td class="gensmall" width="100%" align="right" nowrap="nowrap"><b><a href="#" onclick="jumpto(); return false;" title="Click to jump to page…">Go to page</a> <strong>1</strong><span class="page-sep">, </span><a href="./viewforum.php?f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=40">2</a><span class="page-sep">, </span><a href="./viewforum.php?f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=80">3</a><span class="page-sep">, </span><a href="./viewforum.php?f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=120">4</a><span class="page-sep">, </span><a href="./viewforum.php?f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=160">5</a><span class="page-dots"> ... </span><a href="./viewforum.php?f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=56160">1405</a> &nbsp;<a href="./viewforum.php?f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=40">Next</a></b></td>
			
		</tr>
		</table>
	
		<table class="tablebg" width="100%" cellspacing="1">
		<tr>
			<td class="cat" colspan="6">
				<table width="100%" cellspacing="0">
				<tr class="nav">
					<td valign="middle">&nbsp;</td>
					<td align="right" valign="middle">&nbsp;</td>
				</tr>
				</table>
			</td>
		</tr>

		<tr>
			
				<th colspan="2">&nbsp;Topics&nbsp;</th>
			
			<th>&nbsp;Author&nbsp;</th>
			<th>&nbsp;Replies&nbsp;</th>
			<th>&nbsp;Views&nbsp;</th>
			<th>&nbsp;Last post&nbsp;</th>
		</tr>

		
				<tr>
					<td class="row3" colspan="6"><b class="gensmall">Announcements</b></td>
				</tr>
			

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/announce_read_locked.gif" width="19" height="18" alt="This topic is locked, you cannot edit posts or make further replies." title="This topic is locked, you cannot edit posts or make further replies." /></td>
				
				<td class="row1">
					
					 <a title="Posted: Sun Aug 03, 2014 1:11 pm" href="./viewtopic.php?f=14&amp;t=164777&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Off Topic Rules &amp; Info</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=2&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" style="color: #006699;" class="username-coloured">jimmy brayks</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">1</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">1872</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Sun Aug 03, 2014 2:10 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=320&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">doughnut</a>
						<a href="./viewtopic.php?f=14&amp;t=164777&amp;p=2477818&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2477818"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		
				<tr>
					<td class="row3" colspan="6"><b class="gensmall">Topics</b></td>
				</tr>
			

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Thu Dec 22, 2016 1:51 am" href="./viewtopic.php?f=14&amp;t=166761&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Flapping The AO for Watoo</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">3</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">41</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Thu Dec 22, 2016 1:55 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=4987&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">TT_</a>
						<a href="./viewtopic.php?f=14&amp;t=166761&amp;p=2507331&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507331"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Sun Oct 23, 2011 5:33 pm" href="./viewtopic.php?f=14&amp;t=151922&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Recommend me some films, thankyouplease...</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=151922&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-dots"> ... </span><a href="./viewtopic.php?f=14&amp;t=151922&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=1455">98</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=151922&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=1470">99</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=151922&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=1485">100</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=9804&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Ren</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">1493</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">48626</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Thu Dec 22, 2016 12:53 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=4987&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">TT_</a>
						<a href="./viewtopic.php?f=14&amp;t=151922&amp;p=2507328&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507328"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Wed Dec 21, 2016 11:20 pm" href="./viewtopic.php?f=14&amp;t=166760&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">DJ Hell</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=7702&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">T.R.O.</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">9</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">64</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Thu Dec 22, 2016 12:51 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=4987&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">TT_</a>
						<a href="./viewtopic.php?f=14&amp;t=166760&amp;p=2507327&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507327"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Sat Dec 10, 2016 4:54 pm" href="./viewtopic.php?f=14&amp;t=166738&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">What are you listening to?</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166738&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166738&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=32811&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">ericc</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">15</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">234</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Thu Dec 22, 2016 2:18 am</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a>
						<a href="./viewtopic.php?f=14&amp;t=166738&amp;p=2507323&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507323"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Thu Jul 28, 2016 8:27 am" href="./viewtopic.php?f=14&amp;t=166526&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">&quot;no wonder berliners hate british touriysts</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166526&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166526&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166526&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=30">3</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166526&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=45">4</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=9284&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">bobby hill</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">50</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">1586</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Thu Dec 22, 2016 2:10 am</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a>
						<a href="./viewtopic.php?f=14&amp;t=166526&amp;p=2507322&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507322"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Fri Nov 04, 2016 10:21 am" href="./viewtopic.php?f=14&amp;t=166688&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">tinfoil..?</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166688&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166688&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166688&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=30">3</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=10528&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">BLista</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">42</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">608</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Thu Dec 22, 2016 2:08 am</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a>
						<a href="./viewtopic.php?f=14&amp;t=166688&amp;p=2507321&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507321"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Thu Jul 28, 2016 10:09 pm" href="./viewtopic.php?f=14&amp;t=166529&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">I did a mix....</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166529&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166529&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=8351&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Watoo</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">17</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">742</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Wed Dec 21, 2016 6:46 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=8351&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Watoo</a>
						<a href="./viewtopic.php?f=14&amp;t=166529&amp;p=2507310&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507310"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Fri Dec 16, 2016 4:16 pm" href="./viewtopic.php?f=14&amp;t=166753&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">So then</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166753&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166753&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=32814&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">_j_</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">26</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">285</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Wed Dec 21, 2016 10:54 am</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a>
						<a href="./viewtopic.php?f=14&amp;t=166753&amp;p=2507300&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507300"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Thu Nov 03, 2016 9:05 am" href="./viewtopic.php?f=14&amp;t=166687&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">today...</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166687&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166687&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166687&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=30">3</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166687&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=45">4</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=18066&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">MrNobody01</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">55</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">802</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Tue Dec 20, 2016 4:06 am</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a>
						<a href="./viewtopic.php?f=14&amp;t=166687&amp;p=2507286&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507286"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Mon Dec 12, 2016 11:38 am" href="./viewtopic.php?f=14&amp;t=166741&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Happy Birthday teh Landr</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166741&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166741&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=320&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">doughnut</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">15</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">230</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Tue Dec 20, 2016 4:05 am</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a>
						<a href="./viewtopic.php?f=14&amp;t=166741&amp;p=2507284&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507284"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Wed Dec 07, 2016 3:08 am" href="./viewtopic.php?f=14&amp;t=166733&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Search google image for your username and nuskoolbreaks</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166733&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166733&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=442&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">shaman</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">22</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">387</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Mon Dec 19, 2016 3:54 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=10528&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">BLista</a>
						<a href="./viewtopic.php?f=14&amp;t=166733&amp;p=2507277&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507277"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Fri Dec 16, 2016 3:35 pm" href="./viewtopic.php?f=14&amp;t=166752&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Grow up you pricks</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=1238&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">ag4111</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">6</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">116</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Mon Dec 19, 2016 1:32 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=4987&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">TT_</a>
						<a href="./viewtopic.php?f=14&amp;t=166752&amp;p=2507271&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507271"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Fri Oct 07, 2016 2:32 pm" href="./viewtopic.php?f=14&amp;t=166640&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">How much time do you think you've wasted on NSB in the past?</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166640&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166640&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166640&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=30">3</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166640&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=45">4</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=1238&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">ag4111</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">59</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">1438</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Fri Dec 16, 2016 3:34 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=1238&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">ag4111</a>
						<a href="./viewtopic.php?f=14&amp;t=166640&amp;p=2507221&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507221"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Wed Dec 14, 2016 8:40 am" href="./viewtopic.php?f=14&amp;t=166747&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">What people think....</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=10528&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">BLista</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">2</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">57</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Thu Dec 15, 2016 9:08 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=4987&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">TT_</a>
						<a href="./viewtopic.php?f=14&amp;t=166747&amp;p=2507205&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507205"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Wed Dec 14, 2016 8:48 am" href="./viewtopic.php?f=14&amp;t=166748&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Wednesdays in December</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">4</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">84</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Wed Dec 14, 2016 4:44 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=10528&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">BLista</a>
						<a href="./viewtopic.php?f=14&amp;t=166748&amp;p=2507194&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507194"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Mon Dec 12, 2016 6:42 pm" href="./viewtopic.php?f=14&amp;t=166743&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Went snowboarding on Saturday</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=6094&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">jprime</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">6</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">133</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Wed Dec 14, 2016 8:42 am</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a>
						<a href="./viewtopic.php?f=14&amp;t=166743&amp;p=2507174&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507174"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Tue Dec 13, 2016 2:14 pm" href="./viewtopic.php?f=14&amp;t=166746&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">What's the first thing....</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=10528&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">BLista</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">3</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">81</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Wed Dec 14, 2016 8:40 am</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a>
						<a href="./viewtopic.php?f=14&amp;t=166746&amp;p=2507172&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507172"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Thu Nov 17, 2016 4:06 pm" href="./viewtopic.php?f=14&amp;t=166704&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Classic Breakbeat thread</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166704&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166704&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=1238&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">ag4111</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">21</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">328</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Mon Dec 12, 2016 11:42 am</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=320&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">doughnut</a>
						<a href="./viewtopic.php?f=14&amp;t=166704&amp;p=2507150&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507150"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Wed Nov 30, 2016 9:20 am" href="./viewtopic.php?f=14&amp;t=166721&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">sitting and smiling</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=7702&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">T.R.O.</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">7</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">184</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Sat Dec 10, 2016 5:00 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=32811&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">ericc</a>
						<a href="./viewtopic.php?f=14&amp;t=166721&amp;p=2507132&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507132"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Mon Dec 05, 2016 2:56 am" href="./viewtopic.php?f=14&amp;t=166730&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">2016 vs 2017</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166730&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166730&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">18</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">274</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Wed Dec 07, 2016 2:53 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=27099&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">LTJ_Nukem</a>
						<a href="./viewtopic.php?f=14&amp;t=166730&amp;p=2507110&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507110"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Mon Oct 17, 2016 1:12 pm" href="./viewtopic.php?f=14&amp;t=166659&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">anyone going &quot;back to the beats&quot; on saturday ... ?</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166659&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166659&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166659&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=30">3</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=299&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">steelo</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">42</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">721</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Wed Dec 07, 2016 2:59 am</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=442&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">shaman</a>
						<a href="./viewtopic.php?f=14&amp;t=166659&amp;p=2507101&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507101"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Fri Dec 02, 2016 8:41 am" href="./viewtopic.php?f=14&amp;t=166727&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">NSB sex abuse</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=1238&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">ag4111</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">13</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">227</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Mon Dec 05, 2016 9:38 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=320&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">doughnut</a>
						<a href="./viewtopic.php?f=14&amp;t=166727&amp;p=2507086&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507086"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_locked.gif" width="19" height="18" alt="This topic is locked, you cannot edit posts or make further replies." title="This topic is locked, you cannot edit posts or make further replies." /></td>
				
				<td class="row1">
					
					 <a title="Posted: Thu Dec 01, 2016 8:56 pm" href="./viewtopic.php?f=14&amp;t=166724&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Traveling documents available</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=32806&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">manmain111</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">9</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">178</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Mon Dec 05, 2016 8:30 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=32806&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">manmain111</a>
						<a href="./viewtopic.php?f=14&amp;t=166724&amp;p=2507084&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507084"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Mon Nov 28, 2016 12:28 am" href="./viewtopic.php?f=14&amp;t=166718&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">NSB censors #pizzagate</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">8</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">176</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Tue Nov 29, 2016 3:00 am</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=4987&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">TT_</a>
						<a href="./viewtopic.php?f=14&amp;t=166718&amp;p=2507014&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2507014"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Wed Nov 09, 2016 5:02 am" href="./viewtopic.php?f=14&amp;t=166694&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">God Damn It America</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166694&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166694&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166694&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=30">3</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166694&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=45">4</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">49</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">659</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Mon Nov 28, 2016 10:56 am</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=10528&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">BLista</a>
						<a href="./viewtopic.php?f=14&amp;t=166694&amp;p=2506996&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2506996"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Thu Jul 05, 2012 11:46 am" href="./viewtopic.php?f=14&amp;t=157451&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">What computer games are you playing?</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=157451&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-dots"> ... </span><a href="./viewtopic.php?f=14&amp;t=157451&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=915">62</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=157451&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=930">63</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=157451&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=945">64</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=29475&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Erectivebosh_</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">951</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">27592</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Sat Nov 26, 2016 1:54 am</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=7702&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">T.R.O.</a>
						<a href="./viewtopic.php?f=14&amp;t=157451&amp;p=2506988&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2506988"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Sat Nov 12, 2016 2:10 pm" href="./viewtopic.php?f=14&amp;t=166699&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Filthy rimjob</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=1238&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">ag4111</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">4</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">162</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Thu Nov 24, 2016 3:25 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=320&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">doughnut</a>
						<a href="./viewtopic.php?f=14&amp;t=166699&amp;p=2506973&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2506973"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Fri Jan 29, 2010 1:26 pm" href="./viewtopic.php?f=14&amp;t=131328&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Tony Blair giving evidence to Iraq Inquiry</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=131328&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=131328&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=131328&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=30">3</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=131328&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=45">4</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=442&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">shaman</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">58</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">1908</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Tue Nov 22, 2016 9:35 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a>
						<a href="./viewtopic.php?f=14&amp;t=131328&amp;p=2506946&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2506946"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Tue Nov 08, 2016 1:56 pm" href="./viewtopic.php?f=14&amp;t=166693&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Has the server/bandwidth been updraded?</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=320&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">doughnut</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">12</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">227</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Fri Nov 18, 2016 3:06 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=18286&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">~Lander~</a>
						<a href="./viewtopic.php?f=14&amp;t=166693&amp;p=2506913&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2506913"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Tue Nov 15, 2016 5:02 pm" href="./viewtopic.php?f=14&amp;t=166702&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">FAO of teh lander</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166702&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166702&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=1238&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">ag4111</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">15</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">284</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Thu Nov 17, 2016 6:19 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a>
						<a href="./viewtopic.php?f=14&amp;t=166702&amp;p=2506898&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2506898"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Mon Oct 10, 2016 9:13 am" href="./viewtopic.php?f=14&amp;t=166645&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Monday</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166645&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166645&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166645&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=30">3</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166645&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=45">4</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">56</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">807</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Mon Nov 14, 2016 7:58 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=305&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">innocent bystander</a>
						<a href="./viewtopic.php?f=14&amp;t=166645&amp;p=2506856&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2506856"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Wed Sep 21, 2016 2:12 am" href="./viewtopic.php?f=14&amp;t=166613&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Things that remind you of Politicians</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166613&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166613&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=4987&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">TT_</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">19</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">530</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Mon Nov 14, 2016 1:35 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=305&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">innocent bystander</a>
						<a href="./viewtopic.php?f=14&amp;t=166613&amp;p=2506855&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2506855"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Tue Nov 08, 2016 12:34 pm" href="./viewtopic.php?f=14&amp;t=166692&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Train your monkey Brain...</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=18066&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">MrNobody01</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">4</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">158</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Mon Nov 14, 2016 3:03 am</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=4987&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">TT_</a>
						<a href="./viewtopic.php?f=14&amp;t=166692&amp;p=2506849&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2506849"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Tue Oct 25, 2016 3:17 am" href="./viewtopic.php?f=14&amp;t=166668&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">nhl 2016/2017</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166668&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166668&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=4420&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">mu_</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">21</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">369</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Fri Nov 11, 2016 3:24 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=10528&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">BLista</a>
						<a href="./viewtopic.php?f=14&amp;t=166668&amp;p=2506812&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2506812"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Thu Nov 10, 2016 3:28 pm" href="./viewtopic.php?f=14&amp;t=166696&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">I've heard Deano now has two wifeys???</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=1238&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">ag4111</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">5</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">148</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Thu Nov 10, 2016 4:52 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=1238&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">ag4111</a>
						<a href="./viewtopic.php?f=14&amp;t=166696&amp;p=2506796&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2506796"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Thu Oct 13, 2016 10:27 am" href="./viewtopic.php?f=14&amp;t=166653&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Where's the Thursday trhread?</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166653&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166653&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166653&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=30">3</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=18743&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Danny</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">37</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">592</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Fri Nov 04, 2016 5:08 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a>
						<a href="./viewtopic.php?f=14&amp;t=166653&amp;p=2506696&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2506696"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Wed Nov 02, 2016 6:02 pm" href="./viewtopic.php?f=14&amp;t=166684&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">PureVPN Halloween Deal - 2 Years Subscription £2.05/Month with 77% Off</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=10528&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">BLista</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">0</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">114</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Wed Nov 02, 2016 6:02 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=10528&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">BLista</a>
						<a href="./viewtopic.php?f=14&amp;t=166684&amp;p=2506644&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2506644"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Tue Oct 25, 2016 10:14 pm" href="./viewtopic.php?f=14&amp;t=166670&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Halloween 2016</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166670&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166670&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=14517&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Dan Badbro_</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">15</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">334</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Tue Nov 01, 2016 5:29 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=10219&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Doomo</a>
						<a href="./viewtopic.php?f=14&amp;t=166670&amp;p=2506636&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2506636"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Tue Oct 11, 2016 1:53 am" href="./viewtopic.php?f=14&amp;t=166646&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Tuesday</a>
					
						<p class="gensmall"> [ <img src="./styles/subsilver2/imageset/icon_post_target.gif" width="12" height="9" alt="Go to page" title="Go to page" />Go to page: <a href="./viewtopic.php?f=14&amp;t=166646&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166646&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=15">2</a><span class="page-sep">, </span><a href="./viewtopic.php?f=14&amp;t=166646&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=30">3</a> ] </p>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=4987&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">TT_</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">37</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">572</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Tue Nov 01, 2016 2:47 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=18066&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">MrNobody01</a>
						<a href="./viewtopic.php?f=14&amp;t=166646&amp;p=2506635&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2506635"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		

			<tr>
				<td class="row1" width="25" align="center"><img src="./styles/subsilver2/imageset/topic_read.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				
				<td class="row1">
					
					 <a title="Posted: Fri Oct 28, 2016 4:20 pm" href="./viewtopic.php?f=14&amp;t=166683&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" class="topictitle">Frisky Friday</a>
					
				</td>
				<td class="row2" width="130" align="center"><p class="topicauthor"><a href="./memberlist.php?mode=viewprofile&amp;u=8351&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Watoo</a></p></td>
				<td class="row1" width="50" align="center"><p class="topicdetails">4</p></td>
				<td class="row2" width="50" align="center"><p class="topicdetails">160</p></td>
				<td class="row1" width="140" align="center">
					<p class="topicdetails" style="white-space: nowrap;">Mon Oct 31, 2016 1:27 pm</p>
					<p class="topicdetails"><a href="./memberlist.php?mode=viewprofile&amp;u=8351&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">Watoo</a>
						<a href="./viewtopic.php?f=14&amp;t=166683&amp;p=2506626&amp;sid=a53c4566accbc4c92c8a44cc180f0e50#p2506626"><img src="./styles/subsilver2/imageset/icon_topic_latest.gif" width="18" height="9" alt="View the latest post" title="View the latest post" /></a>
					</p>
				</td>
			</tr>

		
		<tr align="center">
			
				<td class="cat" colspan="6">
			
					<form method="post" action="./viewforum.php?f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50"><span class="gensmall">Display topics from previous:</span>&nbsp;<select name="st" id="st"><option value="0" selected="selected">All Topics</option><option value="1">1 day</option><option value="7">7 days</option><option value="14">2 weeks</option><option value="30">1 month</option><option value="90">3 months</option><option value="180">6 months</option><option value="365">1 year</option></select>&nbsp;<span class="gensmall">Sort by</span> <select name="sk" id="sk"><option value="a">Author</option><option value="t" selected="selected">Post time</option><option value="r">Replies</option><option value="s">Subject</option><option value="v">Views</option></select> <select name="sd" id="sd"><option value="a">Ascending</option><option value="d" selected="selected">Descending</option></select>&nbsp;<input class="btnlite" type="submit" name="sort" value="Go" /></form>
				</td>
		</tr>
		
		</table>
	
		<table width="100%" cellspacing="1">
		<tr>
			
				<td align="left" valign="middle"><a href="./posting.php?mode=post&amp;f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50"><img src="./styles/subsilver2/imageset/en/button_topic_new.gif" alt="Post new topic" title="Post new topic" /></a></td>
			
				<td class="nav" valign="middle" nowrap="nowrap">&nbsp;Page <strong>1</strong> of <strong>1405</strong><br /></td>
				<td class="gensmall" nowrap="nowrap">&nbsp;[ 56178 topics ]&nbsp;</td>
				<td class="gensmall" width="100%" align="right" nowrap="nowrap"><b><a href="#" onclick="jumpto(); return false;" title="Click to jump to page…">Go to page</a> <strong>1</strong><span class="page-sep">, </span><a href="./viewforum.php?f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=40">2</a><span class="page-sep">, </span><a href="./viewforum.php?f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=80">3</a><span class="page-sep">, </span><a href="./viewforum.php?f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=120">4</a><span class="page-sep">, </span><a href="./viewforum.php?f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=160">5</a><span class="page-dots"> ... </span><a href="./viewforum.php?f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=56160">1405</a> &nbsp;<a href="./viewforum.php?f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50&amp;start=40">Next</a></b></td>
			
		</tr>
		</table>
	

		<br clear="all" />
</div>

<table class="tablebg" width="100%" cellspacing="1" cellpadding="0" style="margin-top: 5px;">
	<tr>
		<td class="row1">
			<p class="breadcrumbs"><a href="./index.php?sid=a53c4566accbc4c92c8a44cc180f0e50">Board index</a> &#187; <a href="./viewforum.php?f=26&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">OFF TOPIC</a> &#187; <a href="./viewforum.php?f=14&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">OFF TOPIC</a></p>
			<p class="datetime">All times are UTC [ <abbr title="Daylight Saving Time">DST</abbr> ]</p>
		</td>
	</tr>
	</table>
	<br clear="all" />

	<table class="tablebg" width="100%" cellspacing="1">
	<tr>
		<td class="cat"><h4>Who is online</h4></td>
	</tr>
	<tr>
		<td class="row1"><p class="gensmall">Users browsing this forum: <a href="./memberlist.php?mode=viewprofile&amp;u=4987&amp;sid=a53c4566accbc4c92c8a44cc180f0e50">TT_</a> and 10 guests</p></td>
	</tr>
	</table>

	<br clear="all" />

	<table width="100%" cellspacing="0">
	<tr>
		<td align="left" valign="top">
			<table cellspacing="3" cellpadding="0" border="0">
			<tr>
				<td width="20" style="text-align: center;"><img src="./styles/subsilver2/imageset/topic_unread.gif" width="19" height="18" alt="Unread posts" title="Unread posts" /></td>
				<td class="gensmall">Unread posts</td>
				<td>&nbsp;&nbsp;</td>
				<td width="20" style="text-align: center;"><img src="./styles/subsilver2/imageset/topic_read.gif" width="19" height="18" alt="No unread posts" title="No unread posts" /></td>
				<td class="gensmall">No unread posts</td>
				<td>&nbsp;&nbsp;</td>
				<td width="20" style="text-align: center;"><img src="./styles/subsilver2/imageset/announce_read.gif" width="19" height="18" alt="Announce" title="Announce" /></td>
				<td class="gensmall">Announcement</td>
			</tr>
			<tr>
				<td style="text-align: center;"><img src="./styles/subsilver2/imageset/topic_unread_hot.gif" width="19" height="18" alt="Unread posts [ Popular ]" title="Unread posts [ Popular ]" /></td>
				<td class="gensmall">Unread posts [ Popular ]</td>
				<td>&nbsp;&nbsp;</td>
				<td style="text-align: center;"><img src="./styles/subsilver2/imageset/topic_read_hot.gif" width="19" height="18" alt="No unread posts [ Popular ]" title="No unread posts [ Popular ]" /></td>
				<td class="gensmall">No unread posts [ Popular ]</td>
				<td>&nbsp;&nbsp;</td>
				<td style="text-align: center;"><img src="./styles/subsilver2/imageset/sticky_read.gif" width="19" height="18" alt="Sticky" title="Sticky" /></td>
				<td class="gensmall">Sticky</td>
			</tr>
			<tr>
				<td style="text-align: center;"><img src="./styles/subsilver2/imageset/topic_unread_locked.gif" width="19" height="18" alt="Unread posts [ Locked ]" title="Unread posts [ Locked ]" /></td>
				<td class="gensmall">Unread posts [ Locked ]</td>
				<td>&nbsp;&nbsp;</td>
				<td style="text-align: center;"><img src="./styles/subsilver2/imageset/topic_read_locked.gif" width="19" height="18" alt="No unread posts [ Locked ]" title="No unread posts [ Locked ]" /></td>
				<td class="gensmall">No unread posts [ Locked ]</td>
				<td>&nbsp;&nbsp;</td>
				<td style="text-align: center;"><img src="./styles/subsilver2/imageset/topic_moved.gif" width="19" height="18" alt="Moved topic" title="Moved topic" /></td>
				<td class="gensmall">Moved topic</td>
			</tr>
			</table>
		</td>
		<td align="right"><span class="gensmall">You <strong>cannot</strong> post new topics in this forum<br />You <strong>cannot</strong> reply to topics in this forum<br />You <strong>cannot</strong> edit your posts in this forum<br />You <strong>cannot</strong> delete your posts in this forum<br />You <strong>cannot</strong> post attachments in this forum<br /></span></td>
	</tr>
	</table>


<br clear="all" />

<table width="100%" cellspacing="0">
<tr>
	<td></td>
	<td align="right">
	<form method="post" name="jumpbox" action="./viewforum.php?sid=a53c4566accbc4c92c8a44cc180f0e50" onsubmit="if(document.jumpbox.f.value == -1){return false;}">

	<table cellspacing="0" cellpadding="0" border="0">
	<tr>
		<td nowrap="nowrap"><span class="gensmall">Jump to:</span>&nbsp;<select name="f" onchange="if(this.options[this.selectedIndex].value != -1){ document.forms['jumpbox'].submit() }">

		
			<option value="-1">Select a forum</option>
		<option value="-1">------------------</option>
			<option value="18">BREAKS, BEATS, BASS, MUSIC</option>
		
			<option value="2">&nbsp; &nbsp;MUSIC DISCUSSION</option>
		
			<option value="5">&nbsp; &nbsp;WEBCASTS, RADIO &amp; MIX SETS</option>
		
			<option value="4">&nbsp; &nbsp;PRODUCTION</option>
		
			<option value="27">&nbsp; &nbsp;EVENTS</option>
		
			<option value="26">OFF TOPIC</option>
		
			<option value="14" selected="selected">&nbsp; &nbsp;OFF TOPIC</option>
		
			<option value="32">&nbsp; &nbsp;NEW USERS</option>
		
			<option value="6">&nbsp; &nbsp;FORUM INFO</option>
		
			<option value="3">&nbsp; &nbsp;EVENTS (ARCHIVE)</option>
		

		</select>&nbsp;<input class="btnlite" type="submit" value="Go" /></td>
	</tr>
	</table>

	</form>
</td>
</tr>
</table>

<img src="./cron.php?cron_type=tidy_sessions&amp;sid=a53c4566accbc4c92c8a44cc180f0e50" width="1" height="1" alt="cron" />
</div>

<!--
	We request you retain the full copyright notice below including the link to www.phpbb.com.
	This not only gives respect to the large amount of time given freely by the developers
	but also helps build interest, traffic and use of phpBB3. If you (honestly) cannot retain
	the full copyright we ask you at least leave in place the "Powered by phpBB" line, with
	"phpBB" linked to www.phpbb.com. If you refuse to include even this then support on our
	forums may be affected.

	The phpBB Group : 2006
//-->

<div id="wrapfooter">
	
	<span class="copyright">Powered by
	</span>
	<a href="http://iwtf.net">iwtf.net</a> &amp; <a href="http://www.thetwopercent.co.uk">thetwopercent.co.uk</a></font>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1912128-6");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>